0
votes
0
comments
1,993
views

SonicWALL GMS/VIEWPOINT Remote Root Exploit

0 votes, 0.00 avg. rating (0% score)
The GMS/VIEWPOINT version 6.x and the Analyzer version 7.x are vulnerable to remote attacks which could lead to total control of the system. These versions contains a vulnerability that allows an unauthenticated, remote attacker to bypass the Web interface. The remote attacker is able to expolit this vulnerability by use of a broken session handling […]